Hey, meine Solaranlage war echt teuer, die muss sich rentieren! Koste es was es wolle!

Im November 2006 war es soweit: Meine richtig echt verdammt teure thermische Solaranlage mit Heizungsunterstützung ging online! Ihre Investition sollte sich innerhalb von 25 Jahren armotisieren, schreibt Wikipedia. Hier nun die nächsten 25 Jahre meinen Bericht über die tatsächliche Effizienz.

Mein Warmwasser-Problem: Hintergrund-Infos und Ursache des Problems

Bereits häufiger musste ich meine negativen Erfahrungen in Form meines Warmwasser-Problems schildern (siehe 1, 2, 3). Nun, nach etwa 20 Monaten Leben mit der Solar-Heizung, habe ich erste Erkenntnisse über die Ursache des Problems.

Jedes Mal, wenn ich mir Badewasser einließ, musste ich ein strenges Protokoll einhalten: Die Wassermischbatterie musste von Anfang an auf Maximal-Heiß eingestellt werden.  Beachte ich diese Regel nicht, so ist am Ende kein Warmwasser übrig, um das Badewasser auf angenehme Temperatur zu bringen. Auch nach 10 Minuten baden steht nicht genügend Warmwasser zum Nachlaufen bereit. Eine Katastrophe!

So hatte ich einen Grund, meinem Hobby nachzugehen die Temperaturveränderung beim Einlaufen des Badewassers zu beobachten und zu analysieren. Dabei stellte ich eine interessante Sache fest: Zu Beginn der Wasserentnahme befinden sich alle Temperatur-Messpunkte im Sollbereich — sowohl das Warmwasser (TWO) als auch der Pufferspeicher TPO sind auf gute 55°C (TWO) und 50°C (TPO) geladen. Der untere Pufferbereich TPU liegt bei etwa 47°C.

Die Entnahme beginnt und die Temperaturen fallen. Zuerst stürzt der TPU-Wert senkrecht bergab auf 37°C und zieht dabei langsam den TPO-Wert hinunter, bis das Signal zum Nachheizen „Heizbetrieb“ an den Brenner gesendet wird. Die Pumpe des Gasbrennwertgerätes startet und holt sich das etwa 37°C kühle Wasser nahe des TPU-Fühlers zum Brenner und liefert am Vorlauf anfangs etwa 43-45°C Warmwasser. Diese 45°C kommen (nach Minderung durch die Rohleitung) am Puffer im Bereich des TPO-Fühlers an. Da der TPO-Bereich zwischenzeitlich unter 45°C gefallen ist, kann der Brenner den Pufferbereich langsam aufheizen.

Allmählich fällt der Wert des TWO-Fühlers unter den Sollbereich — immerhin wird unterhalb der Warmwasser-Schicht kühleres Wasser eingelagert. Unterhalb von 53°C wird die Nachheizung „Warmwasser“ vom Kessel angefordert. Gleichzeitig wird die Speicherbefüllung auf den oberen Bereich für das Warmwasser umgeleitet (Umlenkventil Ein).

Zwar startet der Brenner im Zwangsvolllastbetrieb nochmal richtig durch, dennoch fließen in den ersten Minuten nur etwa 45°C kalte Wassermengen auf die noch knapp 53°C warmen oberen Schichten des Speichers.  Letztendlich zerstört diese Beladung des Puffers die obere Schichtung um TWO binnen weniger Minuten vollständig, der TWO-Fühler misst nach drei Minuten nur noch etwas über 46°C an Temperatur TWO.

Der Brenner läuft weiter auf Volllast, die TPU-Werte steigen an, wodurch auch mein Gas-Brenner einen höheren Vorlauf zur Beladung liefern kann. Die Vorlauftemperatur des Kessels steigt auf etwa 50°C (etwa 8°C über dem TPU-Wert) und bleibt hier minutenlang auf diesem Wert stehen. Innerhalb der nächsten etwa 20 Minten arbeitet sich die Vorlauftemperatur mühsam Grad für Grad weiter nach oben.

Nach insgesamt ca. 30 Minuten sind alle Soll-Werte wieder erreicht, der Kessel schaltet ab und mein Speicher ist wieder geladen.

3 mal Senf satt für “Mein Warmwasser-Problem: Hintergrund-Infos und Ursache des Problems”

  1. Michael |

    Ja, interessante Beobachtungen, die ich auch teile. Aber wie schafft man Abhilfe?
    Meine Anlage (13 Quadratmeter Röhren Kollektoren, 700 Liter Pufferspeicher, 2 jahre alt) arbeitete bis vor ca 3 Monaten tadellos. Ich hatte immer heißes Wasser. Ich vermute einen Fehler in der Steuerung.

  2. MS |

    Mal blöd gefragt. Ist denn im KW Zulauf des Optima der Durchflussmengenregler verbaut? Ich hatte mal ein ähnliches Problem bei einem Kunden der Probleme mit der WW Zapfmenge hatte. Dort war besagter Regler nicht verbaut.
    Hast Du mal ausgelitert wieviel WW mit Temperatur X du bei einer TWO Temperatur von 50grad herausbekommst?

    Ist in deiner Zirkulationsleitung ein Rückflussverhinderer verbaut? Funktion O. K. ?

  3. Ralph aus Hamburg |

    Zwar hat mein Heizungsbauer bei mir keinen Solaranschluß verbaut, aber dennoch als NOtlösung die Anschlüsse der Heizung an die Solaranschlüsse verlegt um angeblich etwas zu verbessern. Aber nichts davon. Die beschriebenen Probleme mit der katastrophalen Erwärmung des Warmen Wassers nur um morgens zu duschen, haben wir vom ersten Tag mit der Anlage Pelleti III.
    Nun muß das Gericht ein Machtwort sprechen. Geht leider nicht anders, da niemand eine Lösung weis.

Is mir wurscht was für'n Senf Du abgibst, aber sag was! Hier und jetzt!

*